Create bulk geohaz jobpost https://{host}/platform/bulkgeohaz/v1/jobsHeadersx-rms-resource-group-iduuidrequiredDefaults to xxxxxxxx-xxxx-xxxx-xxxx-xxxxxxxxxxxxID of resource group. Operation is assigned to this resource group's quota. See Resource GroupsBody ParamssettingsobjectConfiguration for BULK_GEOHAZ job.settings objectResponses 202Accepted. BULK_GEOHAZ job created and accepted. 400The request was unacceptable, likely due to missing a required input. 401No valid API key provided. 403Forbidden: Access to this resource / action is denied or not authorized 404Not found. 405Method not allowed 500Something went wrong on our end (this happens rarely)Updated about 6 hours ago Update bulk geohaz jobGet bulk geohaz jobDid this page help you?YesNo